清华斯维尔要求电脑的配置是什么?

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  清华斯维尔软件安装与配置无关 一般XP都能用 win7系统32位可以畅想使用 但是win7 系统64位 此软件目前不支持 还有一点需要注意的是请用autoCAD2008以下的版本

内容版权声明:除非注明,否则皆为本站原创文章。

转载注明出处:http://snowjoy.net/geluofusiweier/1194.html