为什么已安装CAD2014清华斯维尔软件用的还是CAD以前版本?

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  斯维尔中 点左上角工程 选择切换下次启动CAD版本即可,前提是这个版本的斯维尔能支持CAD这个版本。

内容版权声明:除非注明,否则皆为本站原创文章。

转载注明出处:http://snowjoy.net/geluofusiweier/894.html